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Exercise 09-01                                                  Image: GreekChurch.jpg 

• Open the Lab Images Week 09 folder and select the file GreekChurch.jpg 

• Select Full Edit to open the file in the editor. 

• In the editor, be sure that the Layers and Undo History Palettes are visible in the palette bin.
 If not already open, they can be opened by selecting them under the Window menu. 
  
• In the Layers Palette duplicate the Background by selecting Duplicate Layer either from the Layer 
drop down menu or from the Layers Palette flyout menu or use the Control J shortcut. 

• With the Background Copy layer selected, go to Enhance > Adjust Lighting > Levels 

• In the Levels dialog box, use sliders under the Input Levels histogram (graph) to adjust the dark, light, 
and midtones in the image. Drag the white slider under the right end to the left to brighten the image. Drag 
the gray (middle) slider right or left to adjust midtones. Because the original image is quite dark it is not 
necessary to darken the dark tones so leave the black (left) slider where it is.  Check and uncheck the 
preview box to see the effect of your choices on the image. Select Reset if you want to start over. When 
satisfied with your adjustments select OK to close the dialog box. (We will not be using Output Levels in 
this course.) 

• With the Background Copy layer still selected, go to Enhance > Adjust Color > Adjust 
Hue/Saturation to open the dialog box. 

• In the drop down menu under Master, select individual colors for adjustment. For each color 
in the list drag the saturation slider to the right to intensify a color or to the left to desaturate 
a color (that is to make it more muted) or leave the slider at zero for colors that do not need 
adjusting. This image may benefit from boosting saturation in reds and yellows. 

• For each color drag the hue slider slightly to the right or the left if colors need to be made warmer 
(adjusted toward the reds) or cooler (adjusted toward the blues). 

• Adjusting lightness in the Hue/Saturation dialog box is not recommended because this tends 
to make colors grayer. The dialog box does not have a Reset button but if you hold down the 
Alt key, the Cancel button will temporarily change to a Reset button. When satisfied with 
your color adjustments select OK to close the dialog box. 

• In the Layers palette, turn the visibility of the Background Copy layer on and off by clicking 
on the eyeball icon to compare the adjusted image with the original image. The Levels and 
Hue/Saturation adjustments were applied only to the active layer. 

• Step forward and backward in the Undo History Palette to review the adjustments you made. 

• Close the file when you are finished. 

Objective 
The objective of this exercise is to learn basic techniques for adjusting lighting and color in your images in 
a way that permits you to make your own choices about how much adjustment to apply. We will focus on 
the Levels and Hue/Saturation dialog boxes that are opened via the Enhance menu.  
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Exercise 09-02                                                                     Image: YoungBoy.psd 

• The picture of the young boy looks pretty good to start with but the bright green background competes 
for your attention with the subject. This picture may benefit from shifting the background colors to be more 
harmonious with the colors that appear in the subject. 

• Open the Lab Images Week 9 and select the file YoungBoy.psd 

• Select Full Edit to open the file in the editor 

• In the editor, be sure that the Layers and Undo History Palettes are visible in the palette bin. 
 If not already open they can be opened by selecting them under the Window menu.
   
• In the Layers Palette duplicate the Background by selecting Duplicate Layer either from the Layers 
drop down menu or from the Layers Palette flyout menu or use the Control J shortcut.  

• Go to Select > Load Selection…

• When the Load Selection dialog box opens, be sure that ʻbackgroundʼ appears as the selection. Below 
that line, the Invert box should be unchecked. Under Operation the radio button for New Selection 
should be on. Then click on OK to close the dialog box. 

•With the Background Copy layer selected, go to Enhance > Adjust Color > Adjust Hue/Saturation to 
open the dialog box. 

• In the dialog box with Edit: Master showing, drag the hue slider to the left to change the appearance of 
the background color. This image may benefit from shifting the background colors into the range of yellow 
and orange. (Somewhere around -40 more or less)

• If you want to reset the Hue/Saturation dialog box, press the Alt key on your keyboard to temporarily 
change the Cancel button into a Reset button. (This tip works in many dialog boxes.) When satisfied 
with your color adjustments select OK to close the dialog box.

• With the background selected, Go to Select > Invert to select everything but the background. 

• Go to Enhance > Adjust Lighting > Levels to adjust lighting for the subject if you want.  (If you prefer 
the original lighting then leave it alone.) Click on OK when you are satisfied. 

• Go to Select > Deselect or type Control D on your keyboard to turn off the marching ants. 

• In the Layers palette, turn the visibility of the Background Copy layer on and off by clicking on the 
eyeball icon to compare the adjusted image with the original image. 

• Step forward and backward in the Undo History Palette to review the adjustments you made. 

• The usual order for adjustments is to first adjust lighting and then adjust color because adjustments to 
lighting can shift colors. In this example, the background and subject are adjusted in different ways. 
Because a selection was made, any lighting adjustment to the subject would have no effect on the color 
adjustments already made to the background.

• Close the file when you are finished. 
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Exercise 09-03                                               Image: CastleRuins.jpg 

• Open the Lab Images Week 09 folder and select the image CastleRuins.jpg 

• Select Full Edit to open the file in the editor. 

• In the editor, be sure that the Layers Palette and Undo History Palette are visible in the palette bin. If 
not already open they can be opened by selecting them under the Window menu. 

• In the tool bin select the Straighten tool. At the left end of the tool options bar choose Reset Tool. In the 
Canvas Options drop down list select Crop to Remove Background. 

• Click and drag along a line in the image that you want to appear horizontal (for example, along the base 
of the wall.) You may want to crop the image before adjusting lighting and colors. Be sure to reset the 
tool before selecting the crop.
 
• In the Layers Palette duplicate the Background by selecting Duplicate Layer either from the Layers 
drop down menu or from the Layers Palette flyout menu or use the Control J shortcut. 

• With the Background Copy layer selected, go to Enhance > Adjust Lighting > Levels 

• In the Levels dialog box, use the sliders under the Input Levels histogram (graph) to adjust the dark, 
light, and midtones in the image. Drag the black slider under the left end to the right to a point just 
beyond that where the histogram rises like a hill. This will improve contrast by darkening the dark tones in 
the image. Drag the gray (middle) slider to the right to adjust midtones. Because the original image is 
fairly bright it is not necessary to adjust the light tones so leave the white (right) slider where it is. Check 
and uncheck the preview box to see the effect of your choices on the image. Select Reset if you want to 
start over. When satisfied with your adjustments select OK to close the dialog box.
  
• With the Background Copy layer still selected, go to Enhance > Adjust Color > Adjust Hue/
Saturation to open the dialog box. 

• In the drop down menu under Master, select individual colors for adjustment. For each color in the list 
drag the saturation slider to the right to intensify a color or to the left to desaturate a color (that is to make 
it more muted) or leave the slider at zero for colors that do not need adjusting. This image may benefit 
from boosting saturation in reds, yellows, blues, and cyans. 

• For each color drag the hue slider slightly to the right or the left if colors need to be made warmer (more 
reddish) or cooler (more bluish). This image may benefit from tweaking the blues and cyans slightly 
toward the red. (Drag the hue slider slightly to the right.) 

• Adjusting lightness in the Hue/Saturation dialog box is not recommended because this tends to make 
colors gray. (There are times when you do want a color to be darker and more gray.) 

• When satisfied with your color adjustments select OK to close the dialog box. 

• In the Layers palette, turn the visibility of the Background Copy layer on and off by clicking 
on the eyeball icon to compare the adjusted image with the original image. 

• Close the file when you are finished. 
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Exercise 09-04     Optional                                Image: MountainTerraces.jpg 

• Open the Lab Images Week 09 folder; select the image MountainTerraces.jpg

• Select Full Edit to open the file in the editor 

• In the editor, be sure that the Layers and Undo History Palettes are visible in the palette bin.  

• In the Layers Palette duplicate the Background by selecting Duplicate Layer either from the Layer 
drop down menu or from the Layers Palette flyout menu or use the Control J shortcut. 

• With the Background Copy layer selected, go to Enhance > Adjust Lighting > Levels 

• When the Levels dialog box opens select Auto in the right side of the box. Then drag the gray (middle) 
slider right or left to adjust midtones if desired. Check and uncheck the preview box to see the effect of 
your choices on the image. Select Reset if you want to start over. When satisfied with your adjustments 
select OK to close the dialog box. 

• With the Background Copy layer still selected, go to Enhance > Adjust Color > Adjust Hue/
Saturation to open the dialog box. 

• In the drop down menu under Master, select individual colors for adjustment. For each color drag the 
saturation slider to the right to intensify a color or to the left to desaturate a color or leave the slider at 
zero for colors that do not need adjusting. This image may benefit from boosting saturation in the yellows 
(to about +12 or so). 

• For each color drag the hue slider slightly to the right or the left if colors need to be made warmer (more 
reddish) or cooler (more bluish). This image may benefit from tweaking the yellows (to around -3) and 
shifting the cyans (to about +30). 

• When satisfied with your color adjustments select OK to close the dialog box. 

• Step forward and backward in the Undo History Palette to review the adjustments you made. 

• Close the file when you are finished. 
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Exercise 09-05     Optional                                 Image:  Bird_of_Paradise.jpg  

• Open the Lab Images Week 09 folder; select the image Bird_of_Paradise.jpg

• Select Full Edit to open the file in the editor. 

• In the Editor, be sure that the Layers Palette is visible in the palette bin. 

• If desired, crop out excess foliage at the left of the image. Reset the crop tool before using. 

• In the Layers Palette duplicate the Background by selecting Duplicate Layer either from the Layers 
drop down menu or from the Layers Palette flyout menu or use the Control J shortcut.
  
• With the Background Copy layer selected, go to Enhance > Adjust Lighting > Levels to adjust the 
tonality in this image. Select OK when you are satisfied. 

• Go to Enhance > Adjust Color > Adjust Hue/Saturation. Select colors for adjustment from the list 
under Master. Check each color to see if they would benefit from boosting saturation or from tweaking the 
hue. Select OK when you are satisfied.
 
• Toggle layer visibilities to compare the image before and after adjustments were made. 


